290 Visitatori + 0 Utenti = 290


 riflessioni sull'auto elettrica
 Ambiente (2716 risp.)
 superbollo agli sgoccioli
 Altre news... (21 risp.)
 nuova ergonomia
 Altre news... (2 risp.)
 e in mezzo a tante auto storiche &...
 Auto d'epoca (16 risp.)
 l'ho rifatto
 Mondo Moto (3 risp.)
 sostituzione candele : ogni quanto...
 Service (6 risp.)
 traffico sulle autostrade svizzere
 Mondo Moto (1 risp.)
 tesal model 3 rwd vs model y rwd
 Sondaggi (211 risp.)
 noleggio breve stelvio veloce my23
 Test su strada (46 risp.)
 aumenti telepass
 Mondo Auto (20 risp.)
 nuove regole autovelox
 Difendersi dalle multe ingiuste (3 risp.)
 tefal model i vs model ht
 Sondaggi (1 risp.)
 airbag citroen c3 e ds3
 Richiami (4 risp.)
 va ben non annoiarsi, ma c'è un li...
 Mondo Auto (14 risp.)
 la magia dei levabolli (radaelli l...
 Tecnica (3 risp.)
 parte la class action italiana con...
 Mondo Auto (6 risp.)
 fenomeno del giorno
 Archivio media (2525 risp.)
 enduristi per caso
 Mondo Moto (131 risp.)
 tripla stradale
 Mondo Moto (0 risp.)
 vedova nera
 Mondo Moto (0 risp.)
 qual'è stata la prima auto che hai...
 Sondaggi (174 risp.)
 poi lamentatevi delle nostre strad...
 Mondo Auto (0 risp.)
 consumo olio dopo lunghe discese
 Service (28 risp.)
 codacons vs auto d'epoca false
 Altre news... (7 risp.)
 domande su wallbox
 Mondo Auto (92 risp.)
 test tesla 3 dual motor
 Test su strada (84 risp.)
 eni hvo gasolio
 Mondo Auto (8 risp.)
 vendita auto usata da privato
 Mondo Auto (114 risp.)
 la bella junior [auto con sopra il...
 Altre news... (12 risp.)
 il futuro delle stazioni di serviz...
 Mondo Auto (45 risp.)
 elogio della diffusione
 Mondo Auto (27 risp.)
 app + sim + internet in auto
 Mondo Auto (24 risp.)
 e questo transalp storico ?
 Mondo Moto (6 risp.)
 new entry: volvo xc90 b6
 Mondo Auto (121 risp.)
 domanda urgente guaio scooter
 Service (139 risp.)
 mercedes ml350 bluetec - qualità t...
 Mondo Auto (10 risp.)
 nuova entrata yamaha tw 125 del 20...
 Mondo Moto (164 risp.)
 primo via libera per il nuovo codi...
 Altre news... (1 risp.)
 È tempo di risveglio
 Mondo Moto (3 risp.)
 5008 rottura sospensione
 Tecnica (23 risp.)
 liquido antigelo corrosivo
 Service (22 risp.)
 operazione verniciatura scritte su...
 Mondo Auto (6 risp.)
 tt mk1 by ares performance
 Tuning (11 risp.)
 [vendo-elettronica] il fuoritutto ...
 Vendo (25 risp.)
 cosa non si fa per un filmato...
 Mondo Moto (1 risp.)
 homer
 Presentazioni e censimento (660 risp.)
 dodge charger daytona [bev]
 Mondo Auto (1 risp.)
 jaguar cambia pelle nel 2025
 Mondo Auto (11 risp.)
 le merdeces amg a 4 cilindri non l...
 Mondo Auto (11 risp.)
 catalizzatore peugeot 208
 Tecnica (34 risp.)
 raven
 Presentazioni e censimento (48 risp.)
 renault 5 e tech (bev)
 Altre news... (7 risp.)
 carbon shelby gt500cr centennial e...
 Mondo Auto (9 risp.)
 preventivo pergola fotovoltaica pe...
 Ambiente (29 risp.)
 rentrée
 Mondo Moto (12 risp.)
 [long test] triumph tiger 800 xca ...
 Mondo Moto (65 risp.)
 consigli su impianto stereo
 Carstereo (14 risp.)
 fiattari si stava bene quandi si s...
 Mondo Auto (20 risp.)
 road to tt 2023
 ilPistone viaggiatore (25 risp.)
 vatanen
 Presentazioni e censimento (30 risp.)
 affidabilità: vecchie vs moderne
 Tecnica (18 risp.)
 opel anfibia
 Consigli per l'acquisto (2 risp.)

+  ilPistone.com
|-+  Passion
| |-+  Service
| | |-+  Problema generatore corrente?
Pagine: [1] Vai Giù Stampa
   Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
jimb0 Harry, hol schon mal den Wagen!
Agosto 29, 2017, 16:35:20 pm
Utente standard, V12, 9563 posts
Allora, il seguente problema si e' presentato alla fine dello scorso inverno, durante giornate uggiose: appena accesa la macchina, per il primo paio di chilometri, avevo come l'impressione che l'illuminazione andasse e venisse. Lo notavo essenzialmente dal quadro strumenti, non vivo in zona scarsamente illuminata da notare una eventuale oscillazione nell'intensita' luminosa dei fari, ma mi sembra ci fosse pure quella.
Un paio di settimane fa, sempre durante giornata molto piovosa, dopo un, boh, 5 (10?) chilometri si accende la spia rossa della batteria (che a quanto capisco si accende qualora il generatore non funziona a dovere). Fatto nulla. Problema sparito.
Verdetto? Puo' essere semplicemente la cinghia servizi che non fa abbastanza attrito quando l'umidita' e' imperante (e quindi dopo un paio di chilometri s'asciuga e tutto torna a posto)? O e' il generatore che sta tirando le cuoia? O puo' essere che l'auto esploda in corsa?
Guarda Profilo Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
mauring Il gas si espande nel vuot(t)o
Agosto 29, 2017, 16:37:53 pm
Utente standard, V12, 46479 posts
Puo' essere la cinghia poco tesa, che slitta con l'umidità.

Dagli una controllata.
Guarda Profilo Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
Velo
Agosto 29, 2017, 16:39:23 pm
Utente standard, V12, 5621 posts
- la cinghia servizi può slittare con l'umidità o la pioggia, ma in genere così facendo emette anche un fischio caratteristico ed udibilissimo;
- magari si tratta dell'alternatore che un po' va ed un po' no. Occhio che se ti molla hai autonomia ridotta (20 km?) prima che ti si spenga tutto (luci e motore).
- il fatto che accada con l'umidità può anche far pensare a qualche collegamento o massa ossidate che appunto con l'umidità vadano in tilt.  La prima cosa che farei è appunto controllare/smuovere i vari cavi e spruzzarli con apposito spray riattivante dei contatti elettrici.
Guarda Profilo  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
mauring Il gas si espande nel vuot(t)o
Agosto 29, 2017, 16:56:27 pm
Utente standard, V12, 46479 posts
Occhio che se ti molla hai autonomia ridotta (20 km?) prima che ti si spenga tutto (luci e motore).

Non direi così poco.

Supponendo una batteria da 50 Ah, di cui utilizzabili 35, ed un assorbimento di una ventina di Ampere tra luci e motore, hai circa un'ora e trequarti di autonomia.

Se quando vedi la spia accesa spegni le luci, l'autonomia raddoppia tranquillamente.
Guarda Profilo Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
Velo
Agosto 29, 2017, 17:06:03 pm
Utente standard, V12, 5621 posts
Non direi così poco.

Supponendo una batteria da 50 Ah, di cui utilizzabili 35, ed un assorbimento di una ventina di Ampere tra luci e motore, hai circa un'ora e trequarti di autonomia.

Se quando vedi la spia accesa spegni le luci, l'autonomia raddoppia tranquillamente.

La mia esperienza personale non è stata questa.  Io ci ho fatto 20 km, però tieni conto che era sera invernale (quindi fari accesi, tutti gli altri utilizzatori spenti).   Le luci si sono affievolite sempre più, gli ultimissimi km li ho fatti a luci morte, appena ho trovato un buco per parcheggiarla ce l'ho messa.   Una volta spenta ho provato a riaccendere e non è più partita.   Gogglemaps mi dice 18,5 km.  Se come dici a luci spente l'autonomia raddoppia, avrei potuto fare 40/50 km, che è comunque decisamente meno di quanto ipotizzi tu.

Comunque siccome la sfiga ci vede benissimo, è probabile che l'alternatore ti molli al buio e non di giorno...  Grin
Guarda Profilo  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
mauring Il gas si espande nel vuot(t)o
Agosto 29, 2017, 17:12:25 pm
Utente standard, V12, 46479 posts
La mia esperienza personale non è stata questa.  Io ci ho fatto 20 km, però tieni conto che era sera invernale (quindi fari accesi, tutti gli altri utilizzatori spenti).   Le luci si sono affievolite sempre più, gli ultimissimi km li ho fatti a luci morte, appena ho trovato un buco per parcheggiarla ce l'ho messa.   Una volta spenta ho provato a riaccendere e non è più partita.   Gogglemaps mi dice 18,5 km.  Se come dici a luci spente l'autonomia raddoppia, avrei potuto fare 40/50 km, che è comunque decisamente meno di quanto ipotizzi tu.

Comunque siccome la sfiga ci vede benissimo, è probabile che l'alternatore ti molli al buio e non di giorno...  Grin

Mah, probabilmente l'alternatore non caricava bene da tempo, e quindi sei partito già con una batteria poco carica, oppure la batteria stava già partendo di suo.

Guarda Profilo Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
jimb0 Harry, hol schon mal den Wagen!
Agosto 29, 2017, 17:15:50 pm
Utente standard, V12, 9563 posts
- la cinghia servizi può slittare con l'umidità o la pioggia, ma in genere così facendo emette anche un fischio caratteristico ed udibilissimo;
Si, ho presente il rumore di cui parli. No, non lo fa.
Guarda Profilo Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
Velo
Agosto 29, 2017, 17:16:39 pm
Utente standard, V12, 5621 posts
Mah, probabilmente l'alternatore non caricava bene da tempo, e quindi sei partito già con una batteria poco carica, oppure la batteria stava già partendo di suo.



La batteria era ok, infatti riparato l'alternatore non ho dovuto cambiarla ma semplicemente ricaricarla (batteria originale con circa 5 anni di vita e circa 200mila km).  Che l'alternatore avesse già dei problemi può essere, però la spia si è accesa solo quando sono partito dall'ufficio (cioè 18,5 km prima dello stop).
Guarda Profilo  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
Emi ...e quattro!
Agosto 29, 2017, 19:35:10 pm
Utente standard, V12, 58106 posts
Io con alternatore e cinghia inchiodata ho fatto 35 km arrivando fortunatamente in officina

"Casey è il pilota con il più grande talento che io abbia mai incontrato" JLorenzo, Stoner a Rossi “La tua ambizione è superiore al tuo talento”… mancherai Casey, per me sei a livello del mito Kevin
emi_kit@hotmail.com Guarda Profilo Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
Patarix Alessandro
Agosto 29, 2017, 19:56:25 pm
Global Moderator, V12, 12771 posts
batteria originale con circa 5 anni di vita e circa 200mila km

Con quell'etá e Kilometraggio la batteria non era sicuramente al Top Wink

Panama: "Where the World meets"
patarix2@hotmail.com Guarda Profilo WWW Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
DoguiPlus
Agosto 29, 2017, 20:45:37 pm
Utente standard, V12, 6499 posts
Rotto alternatore ho fatto 35 km senza problemi.
Cinghia secca cinguettava a freddo

Direi Massa da controllare se corrosione presente, provare col tester batteria e alternatore.
Guarda Profilo  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
fabio1.9tdi Come autocostruirsi un auto a idrogeno ( HHO )
Agosto 30, 2017, 08:51:15 am
Utente standard, V12, 606 posts
Ruppi la cinghia servizi che muove l'alternatore al jaguar x type 2.2 a gardaland, duecento metri dopo essere entrato in autostrada.
Sfilata da sotto la ruota senza spegnere l'auto ci sono arrivato a Pontdera (pisa) quindi guidando circa 3,5 ore per 300km.
Ventole spente, finestrini mai toccati, nessun consumo elettrico aggiuntivo oltre la gestione motore.
Sono arrivato ma strada facendo alcune spie si accendevano non ricordo quali, mi pare esp ecc... anche lo sterzo mi parre fosse piu duro. Ma non si spense!

Come autocostruirsi un auto a idrogeno ( HHO )
http://www.maxicross.it/nuovo-sito/HHO-fatto-in-casa.html
Guarda Profilo WWW Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
pasquale83 ALFA ROMEO cuore sportivo :(
Agosto 30, 2017, 11:26:04 am
Utente standard, V12, 10074 posts
Allora, il seguente problema si e' presentato alla fine dello scorso inverno, durante giornate uggiose: appena accesa la macchina, per il primo paio di chilometri, avevo come l'impressione che l'illuminazione andasse e venisse. Lo notavo essenzialmente dal quadro strumenti, non vivo in zona scarsamente illuminata da notare una eventuale oscillazione nell'intensita' luminosa dei fari, ma mi sembra ci fosse pure quella.
Un paio di settimane fa, sempre durante giornata molto piovosa, dopo un, boh, 5 (10?) chilometri si accende la spia rossa della batteria (che a quanto capisco si accende qualora il generatore non funziona a dovere). Fatto nulla. Problema sparito.
Verdetto? Puo' essere semplicemente la cinghia servizi che non fa abbastanza attrito quando l'umidita' e' imperante (e quindi dopo un paio di chilometri s'asciuga e tutto torna a posto)? O e' il generatore che sta tirando le cuoia? O puo' essere che l'auto esploda in corsa?
ho la mondeo che mi fa lo stesso difetto, cinghia lenta, dovrei cambiare il tenditore per la modica cifra di 150euri

alternatore nuovo, cinghia e galoppini nuovi... ma la molla del tenditore ha perso forza...

A lava' 'a cap' o' ciucc' s' perd o' tiemp', l' acqu' e o' sapon'!!
http://www.racing.unisa.it/
pask1983@hotmail.it Guarda Profilo Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
alura
Settembre 04, 2017, 12:14:06 pm
webmaster, V12, 50789 posts
Come ho raccontato qui <<link >> circa 260km senza alternatore.

Kia Sorento = Oso nei Kart
Guarda Profilo WWW Email  Loggato 
   Re: Problema generatore corrente?   Vai Giù Vai Su Le News Indice del forum
pasquale83 ALFA ROMEO cuore sportivo :(
Settembre 04, 2017, 17:33:42 pm
Utente standard, V12, 10074 posts
c'è differenza d'assorbimento tra diesel e benzina (bobine di accensione, pompa benzina elettrica... )


poi la spia in alcune auto è praticamente inutile, nella mondeo si accende quando la tensione scende sotto gli 11,5V
cioè ben oltre la rottura dell'alternatore,

considerando che l'alternatore dovrebbe caricare tra i 13,5 ed i 14,5V
e che una batteria carica fa misurare una tensione a vuoto di 12,6-12,7V  (e se è in salute, durante l'avviamento, quindi con oltre 2kW richiesti, non scende sotto gli 11,5V)
la spia si accende dopo molti km gia percorsi...

a meno che l'auto non abbia un controllo della tensione intelligente (cioè, la ECU chiede una tensione all'alteratore ed in feedback controlla se l'alternatore sta dando la tensione richiesta), in questo caso la segnalazione dell'anomalia è immediata

A lava' 'a cap' o' ciucc' s' perd o' tiemp', l' acqu' e o' sapon'!!
http://www.racing.unisa.it/
pask1983@hotmail.it Guarda Profilo Email  Loggato 
Pagine: [1] Vai Su Stampa 
Salta a:  

Powered by MySQL Powered by PHP ilPistone.com | Powered by SMF 1.0.2.
© 2001-2004, Lewis Media. All Rights Reserved.
XHTML 1.0 Valido! CSS Valido!
Pagina creata in 0.092 secondi con 36 queries.